<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_sommaire ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_sommaire ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_sommaire ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_sommaire ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_sommaire ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script>
		
		<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

		<title>&#171; Pour un véritable service public de l’énergie ! &#187;</title><meta name="viewport" content="width=device-width, initial-scale=1" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" href="local/cache-scss/baz-cssify-b36de8f.css?1612361634" type="text/css" />


<link rel="stylesheet" href="local/cache-css/cssdyn-css_couleurs_css-28fa3d54.css?1612295031" type="text/css" />

<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:"#documents_portfolio a[type='image/jpeg'],#documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css --><link rel="stylesheet" href="plugins-dist/mediabox/colorbox/black-striped/colorbox.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1576146670' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-8dfdc06a.css?1612295031' />
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v1.3.0/socialtags.css" media="all" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.carousel.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.theme.css" media="screen" />
<link rel="stylesheet" type="text/css" href="plugins/auto/owlcarousel/v1.0.21/css/owl.modeles.css" media="screen" />

<link rel="stylesheet" href="plugins/auto/typoenluminee/v3.6.1/css/enluminurestypo.css" type="text/css" media="all" />
<link rel="stylesheet" href="plugins/auto/gis/v4.49.2/lib/leaflet/dist/leaflet.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.49.2/lib/leaflet/plugins/leaflet-plugins.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.49.2/lib/leaflet/plugins/leaflet.markercluster.css" />
<link rel="stylesheet" href="plugins/auto/gis/v4.49.2/css/leaflet_nodirection.css" /><link rel="stylesheet" type="text/css" href="plugins/auto/oembed/v2.3.3/css/oembed.css?1604332964" />



<link rel="stylesheet" href="plugins/auto/zcore/v2.8.7/css/theme.css?1585578984" type="text/css" />
<link rel="stylesheet" href="plugins/spe/css/perso.css?1612361593" type="text/css" />



<script src="prive/javascript/jquery.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/jquery-migrate-3.0.1.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1576146312" type="text/javascript"></script>

<script src="prive/javascript/jquery.cookie.js?1576146312" type="text/javascript"></script>
<!-- insert_head -->
	<script src="plugins-dist/mediabox/javascript/jquery.colorbox.js?1576146666" type="text/javascript"></script>
	<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1576146666" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1576146670'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1576146670'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-b1446e60.js?1612295031'></script>
<script src='local/cache-js/jsdyn-socialtags_js-13f78f04.js?1612295031' type='text/javascript'></script>
<script src="plugins/auto/owlcarousel/v1.0.21/javascript/owl.carousel.js" type="text/javascript"></script>
<link rel="alternate" type="application/json+oembed" href="https://pourunveritableservicepublicdelenergie.fr/oembed.api/?format=json&amp;url=https%3A%2F%2Fpourunveritableservicepublicdelenergie.fr%2F" />

<script src="plugins/spe/js/baz_script.js" type="text/javascript"></script>

<script src="plugins/spe/js/script.js" type="text/javascript"></script>
<!--[if lt IE 9]>
<script type='text/javascript' src="plugins/bazscssSPE/trunk/js/html5shiv.js"></script>
<script type='text/javascript' src="plugins/bazscssSPE/trunk/js/css3-mediaqueries.js"></script>
<![endif]-->


<meta name="generator" content="SPIP 3.2.7 [24473]" />


<link rel="shortcut icon" href="local/cache-gd2/77/c0191af9d9965936ee831c2b8d4cb7.ico?1612294998" type="image/x-icon" />	<!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187; -" />

<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2021-02-03" />

<meta name="DC.Identifier" scheme="URI" content="https://pourunveritableservicepublicdelenergie.fr/" />
<meta name="DC.Publisher" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187;" />
<meta name="DC.Source" scheme="URI" content="https://pourunveritableservicepublicdelenergie.fr" />

<meta name="DC.Creator" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187;" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187;" />
<meta property="og:type" content="website" />
<meta property="og:title" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187; -" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://pourunveritableservicepublicdelenergie.fr/" />


 

<meta property="og:image" content="https://pourunveritableservicepublicdelenergie.fr/local/cache-vignettes/L456xH240/7d67b536955c2d468284cb35bf57de-31f2b.png" />
<meta property="og:image:width" content="456" />
<meta property="og:image:height" content="239" />
<meta property="og:image:type" content="image/png" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&#171; Pour un v&#233;ritable service public de l&#039;&#233;nergie ! &#187; -" />

<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://pourunveritableservicepublicdelenergie.fr/" />

<meta name="twitter:image" content="https://pourunveritableservicepublicdelenergie.fr/local/cache-vignettes/L456xH228/a60614a74ad6271a7bde3723593360-558a2.png?1612294999" />
</head>
	<body class="">
<div class="page">
	<!-- BODY1 -->
	<div class="container">
		<header class="header clearfix">

<!-- bandeau titre + réseaux sociaux -->
			<!-- SOMMAIRE -->
<div class="fixed">
<div class="container">
	<nav class="navbar">
		<div id="barnavtop" class="nav"> 
			<ul class="icons">

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

	
	

</ul>			<ul class="navbar-nav">
				<li class="nav-item">
					<div class="recherche"><form action="spip.php?page=recherche" method="get">
	<div class="input-group flex flex2">
		<input name="page" value="recherche" type="hidden"
/>
		
		<div class="input-group-prepend">
			<input class="form-control" type="search" placeholder="Rechercher" aria-label="Rechercher" name="recherche" />
		</div>
		<div class="input-group-append">
			<button type="submit" class="input-group-text">ok</button>
		</div>
	</div>
</form></div>
				</li>
			</ul>
		</div>
	</nav>
	<div class="accueil">
		<a rel="start home" href="https://pourunveritableservicepublicdelenergie.fr/" title="Accueil">
		<h1><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L456xH433/siteon0-e5814.png?1612295031" width='456' height='433' /> Collectif national <br />&#171;&nbsp;Pour un véritable service public de l’énergie&nbsp;!&nbsp;&#187;</h1></a>
		Contact : <a href='mailto:contact@pourunveritableservicepublicdelenergie.fr'>contact@pourunveritableservicepublicdelenergie.fr</a>
		</h1></a><br><br />
	</div>
</div>
</div>
<br /><br /><!-- fin du bandeau -->
			<br />
			<br />
			<br />
			<br />

<!-- Edito et barre de menu -->
			<div class="nav-container">
	<nav class="navbar">
		<div id="navbarNav" class="nav">

		 <!-- NAV1 -->
			<ul class="menu-liste menu-items" data-depth="0">
				
				<li class="nav-item couleur1">
					<a href="-La-campagne-.html" 
						class="nav-link     unloader " 
						  
						data-load="spip.php?page=smenu&amp;id_secteur=1&amp;var_zajax=content">La campagne</a>
					 
					 
				</li>
				
				<li class="nav-item couleur8">
					<a href="-Documents-.html" 
						class="nav-link     unloader   unloader" 
						  
						data-load="spip.php?page=smenu&amp;id_secteur=8&amp;var_zajax=content">Documents</a>
					
				</li>
				
				<li class="nav-item couleur2">
					<a href="-Communiques-.html" 
						class="nav-link     unloader " 
						  
						data-load="spip.php?page=smenu&amp;id_secteur=2&amp;var_zajax=content">Communiqués</a>
					 
					 
				</li>
				
				<li class="nav-item couleur3">
					<a href="-Dans-la-presse-.html" 
						class="nav-link     unloader   unloader" 
						  
						data-load="spip.php?page=smenu&amp;id_secteur=3&amp;var_zajax=content">Dans la presse...</a>
					
				</li>
				
			</ul>
<!-- NAV2 -->
		</div>
	</nav>
</div><!--end of nav-container-->
<div class="nav-container" id="navbarentete"><span class="fermer fa fa-close"></span>
	<div class="smenu charge" id="smenu_">
	</div>
</div>
<!--end nav collapse--><!-- fin de la barre de menu -->
		</header>

<!-- BODY2 -->
<!-- colonne de gauche -->
		<main class="main clearfix" id="main">
			<section class="content hentry clearfix" id="content">
	<header class="cartouche offscreen">
		<h1>&#171;&nbsp;Pour un véritable service public de l’énergie&nbsp;!&nbsp;&#187;</h1>
	</header>

	<div class="main">
<!-- 		aaa -->
		<article class="texte_accueil">
		
			<h2 class="h2 offscreen">&#171;&nbsp;Pour un véritable service public de l’énergie&nbsp;!&nbsp;&#187;</h2>
<br />
			<div class="main">
				<div id="socialtags"></div>
				
				<div class="crayon article-texte-3 texte surlignable"><p><strong>Les organisations signataires de ce communiqué s’opposent au projet destructeur &#171;&nbsp;Hercule&nbsp;&#187; de scission du groupe EDF en 3 entités.</strong></p>
<div class='actions'>
<h2>SOUTENIR CET APPEL</h2>
<p><a href='/appel/?signe=oui'>Je soutiens cet appel</a>&nbsp; - &nbsp;<a href='/Qui-a-deja-signe.html'>Qui a déjà signé&nbsp;?</a></p>
</div>
<p>Le projet &#171;&nbsp;Hercule&nbsp;&#187;, inspiré par des banques d’affaires, ne s’inscrit absolument pas dans une logique d’intérêt général mais dans une logique strictement financière. Logique initiée avec la déréglementation imposée par l’Union européenne et conduite par les gouvernements successifs&nbsp;: la facture des usagers a flambé, les investissements nécessaires sur l’outil productif ne sont plus assurés, la péréquation tarifaire est menacée alors que c’est un élément essentiel à notre démocratie. Nous exigeons que soit effectué le bilan financier, humain, écologique des directives de déréglementation du secteur de l’énergie.</p>
<p><strong>A l’unisson de l’ensemble des fédérations du secteur de l’énergie et des personnels du groupe EDF, ainsi que de plusieurs confédérations, nous demandons au Président de la République de renoncer au projet &#171;&nbsp;Hercule&nbsp;&#187;.</p>
<p>Puisque l&#8217;avenir énergétique du pays est intimement lié à celui d&#8217;EDF, il nous paraît indispensable que son avenir et sa mobilisation au service des enjeux énergétiques et climatiques du pays fassent l&#8217;objet d&#8217;un véritable débat social et démocratique avec l’ensemble des citoyens&nbsp;: que l’on soit usager, salarié du secteur ou élu, l’énergie est notre bien commun&nbsp;!</strong></p>
<p>Toutes et tous doivent se mobiliser avec l’ensemble des organisations associatives, syndicales et politiques (aux niveaux national et local) pour la défense et le développement du service public et la promotion de ses valeurs.<br class='autobr' />
<strong>Toutes et tous ont vocation à converger pour se mobiliser dans le cadre collectif créé ce jour&nbsp;: le Collectif national &#171;&nbsp;<i>Pour un véritable service public de l’énergie&nbsp;!</i>&nbsp;&#187;.</strong></p>
<p>Ce collectif a vocation à sensibiliser et mobiliser les usagers, les élus et les salariés du secteur en vue d’établir de fortes convergences.<br class='autobr' />
La nécessaire transition énergétique et l’accès à tous de l’énergie, imposent de structurer les services d’efficacité et de performances énergétiques permettant de gérer collectivement nos ressources dans le seul souci de l’intérêt général et de la réponse aux besoins de nos concitoyens.</p>
<p><strong>Le débat public, que nous demandons a vocation à dépasser le seul cadre du groupe EDF et à intégrer l’ensemble des filières du secteur de l’énergie, au-delà de la seule électricité, en vue de jeter les bases d’un véritable grand service public de l’énergie.<br class='autobr' />
Un service public de l’énergie répondant, notamment </strong></p>
<ul class="spip"><li> aux besoins de l’ensemble des usagers, en premier lieu les plus précaires, et des territoires, y compris les plus fragilisés&nbsp;; le droit à l’énergie, droit fondamental et essentiel, doit devenir pleinement effectif pour toutes et tous, partout&nbsp;; l’égalité de traitement des usagers, la péréquation tarifaire et la tarification réglementée doivent être pérennisées.</li><li> aux défis de la précarité énergétique qui touche près de 5,5 millions de ménages (3 500 000 ménages déclarent souffrir du froid dans leur logement),</li><li> aux besoins d’investissements considérables de l’indispensable transition énergétique et écologique,</li><li> à la nécessité d&#8217;un développement durable&nbsp;: assurer notre indépendance énergétique, consolider et développer un modèle énergétique pilotable et respectueux de l’environnement, diversifier nos sources d&#8217;énergie en investissant dans la recherche et le déploiement d&#8217;énergies renouvelables, répondre aux enjeux du réchauffement climatique,</li><li> aux attentes légitimes des personnels du secteur de l’énergie en matière de conditions de travail et d’exigence de qualité du service rendu aux usagers.</li></ul>
<p><strong>Pour atteindre ces objectifs, il faut renoncer aux politiques strictement financières de libéralisation et de privatisation mais, au contraire, faire le choix d’une maîtrise publique complète du secteur de l’énergie.</strong></p>
<h2 class="spip">Premiers signataires</h2>
<p><!--dernier: 150 vs 1 requete: SELECT * FROM spe_pet_signatures WHERE ide_petition=1 AND statut=1 AND niveau & 1 = 1 ORDER BY ide  --><ul>
<li class='niveau1'> Convergence Services Publics,</li>
<li class='niveau1'> Droit à l’énergie SOS FUTUR,</li>
<li class='niveau1'> INDECOSA-CGT,</li>
<li class='niveau1'> Fédération Nationale Mines Energie CGT (FNME CGT),</li>
<li class='niveau1'> Fédération des syndicats SUD Energie,</li>
<li class='niveau1'> AITEC,</li>
<li class='niveau1'> ATTAC,</li>
<li class='niveau1'> Association des familles victimes du saturnisme (AFVS),</li>
<li class='niveau1'> CAP A GAUCHE 19,</li>
<li class='niveau1'> CGT Enseignement Privé de Paris,</li>
<li class='niveau1'> CGT Fonction Publique,</li>
<li class='niveau1'> CV70-Comité de Vigilance pour le Maintien des Services publics de proximité en Haute-Saône,</li>
<li class='niveau1'> Collectif Gentilléen pour le Climat,</li>
<li class='niveau1'> Collectif Ne nous laissons pas tondre,</li>
<li class='niveau1'> Collectif de Défense et Développement des Services Publics en Combrailles,</li>
<li class='niveau1'> Collectif « Changer de cap »,</li>
<li class='niveau1'> Collectif « Faisons barrage »,</li>
<li class='niveau1'> Comité National CGT des Travailleurs Privés d'Emploi et Précaires,</li>
<li class='niveau1'> Confédération Générale du Travail de la Réunion (CGTR),</li>
<li class='niveau1'> Confédération Nationale du Logement (CNL),</li>
<li class='niveau1'> Conseil National des Associations Familiales Laïques (CNAFAL),</li>
<li class='niveau1'> Convergence Nationale Rail,</li>
<li class='niveau1'> Coordination des Gilets Jaunes de l'Isère,</li>
<li class='niveau1'> DAL (Droit au Logement),</li>
<li class='niveau1'> ENSEMBLE & SOLIDAIRES-UNRPA,</li>
<li class='niveau1'> Emancipation collective,</li>
<li class='niveau1'> Energie 2060,</li>
<li class='niveau1'> Ensemble !,</li>
<li class='niveau1'> Europe Ecologie les Verts Ariège (EELV Ariège),</li>
<li class='niveau1'> FSU (Fédération Syndicale Unitaire),</li>
<li class='niveau1'> Fondation Copernic,</li>
<li class='niveau1'> Fédération CGT Banques et Assurances (FSPBA-CGT),</li>
<li class='niveau1'> GLOBAL LABOUR INSTITUTE PARIS (GLI PARIS),</li>
<li class='niveau1'> Gauche démocratique & sociale (GDS),</li>
<li class='niveau1'> Gauche républicaine et socialiste (GRS),</li>
<li class='niveau1'> Génération Ecologie,</li>
<li class='niveau1'> Générations .s,</li>
<li class='niveau1'> La France insoumise,</li>
<li class='niveau1'> La Gauche Cactus,</li>
<li class='niveau1'> Les Gilets Jaunes du 05,</li>
<li class='niveau1'> Les Économistes Atterrés,</li>
<li class='niveau1'> MNLE Réseau Homme & Nature,</li>
<li class='niveau1'> Ma Zone  Contrôlée,</li>
<li class='niveau1'> Mouvement Républicain et Citoyen (MRC),</li>
<li class='niveau1'> Parti Radical de Gauche (PRG),</li>
<li class='niveau1'> Parti communiste français (PCF),</li>
<li class='niveau1'> Parti socialiste (PS),</li>
<li class='niveau1'> Pour une écologie populaire et sociale (PEPS ),</li>
<li class='niveau1'> REACT,</li>
<li class='niveau1'> RPS FIERS,</li>
<li class='niveau1'> République & Socialisme,</li>
<li class='niveau1'> Réseau Education Populaire,</li>
<li class='niveau1'> Résistance Sociale,</li>
<li class='niveau1'> SNUP Habitat FSU,</li>
<li class='niveau1'> SUD PTT,</li>
<li class='niveau1'> Stop précarité,</li>
<li class='niveau1'> Syndicat CGT Banque de France,</li>
<li class='niveau1'> Syndicat CGT Cheminots du QNEMP (Quart Nord Est Midi-Pyrénées),</li>
<li class='niveau1'> Syndicat CGT de l’établissement public Caisse des dépôts et consignations,</li>
<li class='niveau1'> Syndicat National des Certifiés et Agrégés (SNAC) e.i.L Convergence (Fédération des syndicats e.i.L Convergence),</li>
<li class='niveau1'> Union des familles laïques (UFAL),</li>
<li class='niveau1'> Union des syndicats CGT du groupe Caisse des dépôts,</li>
<li class='niveau1'> Union syndicale Solidaires,</li>
<li class='niveau1'> VSP 13 (Voix des Sans-Papier 13),</li>
<li class='niveau1'> La Carmagnole (La Carmagnole est une structure d’éducation populaire de Montpellier),</li>
<li class='niveau1'> Les AMD de Montpellier (Les Amis du Monde diplomatique de Montpellier),</li>
<li class='niveau1'> Groupe Écologiste Solidarité et Territoires du Sénat,</li
</ul>
</p></div>

				
			</div>
			<footer>
				
				
			</footer>
		
		</article><!-- 		bbb -->

		<br />

		
<!-- 		ccc -->

<!-- 		ddd -->

		
<!-- 		ddd -->
	</div>

</section>		</main><!--.main-->
<!-- fin colonne de gauche -->
		
<!-- colonne de droite -->
		<aside class="aside" id="aside">
			<div class=picto'>

	<p><span class='spip_document_1 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/png/france.png' width="60" height="57" alt="" /></span><br class='manualbr' />Comités en région<br class='autobr' />
<!-- <a href="/appel/?edit=oui&amp;p=1"><span class='spip_document_10 spip_documents spip_documents_left'
 style='float:left;'>
<img src='IMG/png/signature.png' width="32" height="32" alt="" /></span>Ma signature</a> --></p>
	<p><br /></p
	<p><br /></p

</div>			<!-- calendrier -->
			 <div class='ajaxbloc' data-ajax-env='slNVPQRshmoSbwv99/4Hoh3wVQE9NZVbKO0gYLehjYxitYBL8R3VPO/vfveD9aZY4upeu3jVCXX5Xnr7z+VJCPbM6nfjaDRltDyUOS7xPuCChrDNJLAsmjChfJmRpQyXjsbGvlh+Z/PGY9XqOSXCOF6iCJIVD8EX4NXH2hcLELj2Uw6XQTgdafwoRystR9g6kLF8vqUpK3Sin7te6s0hv8Uf2lWEhjvkM/YZI+x4ek7pkXr5yqh26B1N' data-origin="./">
<!-- noisettes/calendrier/inc-calendrier -->
		
		<div class="calendrier">
			<h2 class="h2">Agenda</h2>
			<div id="calendar" class="calendriermini minicalendar">
	<h2 class="menu-titre">Calendrier</h2>
	<div class="calendar-container"
					data-json="spip.php?page=calendrier_mini_evenement.json&amp;lang=fr"
					data-year="2021"
					data-month="2"
					data-url="-Agenda-.html"
					data-vardate="d"
					><div class="alt">
			
			<strong>février 2021&nbsp;:</strong>
			
			<ul class="liste-items">
			
				<li class="item"><a href="-Agenda-.html?d=2021-02-04">4 février 2021</a></li>
				
			</ul>
			
			<p class="pagination">
			<a rel="nofollow" href="-Agenda-.html?d=2021-01-01">janvier 2021</a>
			| <a rel="nofollow" href="-Agenda-.html?d=2021-03-01">mars 2021</a>
			</p>
		</div>
	</div>
</div><script type='text/javascript'>/*<![CDATA[*/
if (window.jQuery){jQuery(function(){
	
	 jQuery.getScript('plugins-dist/jquery_ui/prive/javascript/ui/jquery-ui.min.js', function(){
		jQuery.getScript('local/cache-js/jsdyn-javascript_calendrier_mini_js-33ddb0e2.js?1612295031',function(){minical.init('.minicalendar .calendar-container');});
	 });
});}/*]]>*/</script><style type="text/css">
.calendriermini{margin-bottom:1em}
.calendriermini .calendar-container{height:17em;position:relative}
.calendriermini .calendar-container .image_loading{position:absolute;top:0;right:0}
.js .calendriermini .calendar-container .alt{display:none}
.calendriermini table{width:100%;font-size:.8em;text-align:center;margin:0 auto;border-collapse:collapse}
.calendriermini table caption{margin:0 auto;padding:0}
.calendriermini table th{padding:0}
.calendriermini table td{width:14%;line-height:2em;padding:0}
.calendriermini table td a{display:block;background:#fff;border:1px solid #EEE;font-weight:700;text-decoration:none;color:inherit}
.calendriermini .ui-datepicker-other-month{opacity:0.5;filter:Alpha(Opacity=50)}
.calendriermini .ui-datepicker-other-month a{font-weight:400;background:#eee}
.calendriermini .ui-state-highlight a{background:#EAEA98;border-color:#EAEA98}
.calendriermini .ui-datepicker-today a{border-color:#bb9}
.calendriermini table .ui-state-highlight a:hover{background:#DBB8DC;color:#636;border-color:#DBB8DC}
.calendriermini table .ui-state-highlight.ui-datepicker-today a:hover{border-color:#636}
.calendriermini .ui-icon{display:block;width:16px;height:16px;text-indent:-99999px;overflow:hidden;background-repeat:no-repeat;background-position:center}
.calendriermini .ui-datepicker-header{position:relative;padding:.2em 0}
.calendriermini .ui-datepicker-prev,.calendriermini .ui-datepicker-next{position:absolute;top:2px;width:1.8em;height:1.8em}
.calendriermini .ui-datepicker-prev-hover,.calendriermini .ui-datepicker-next-hover{top:1px}
.calendriermini .ui-datepicker-prev{left:2px}
.calendriermini .ui-datepicker-next{right:2px}
.calendriermini .ui-datepicker-prev .ui-icon{background-position:top left}
.calendriermini .ui-datepicker-next .ui-icon{background-position:top right}
.calendriermini .ui-datepicker-prev-hover{left:1px}
.calendriermini .ui-datepicker-next-hover{right:1px}
.calendriermini .ui-datepicker-prev span,.calendriermini .ui-datepicker-next span{display:block;position:absolute;left:50%;margin-left:-8px;top:50%;margin-top:-8px}
.calendriermini .ui-datepicker-title{margin:0 2.3em;line-height:1.8em;text-align:center}
.calendriermini .ui-datepicker-title select{font-size:1em;margin:1px 0}
.calendriermini select.ui-datepicker-month-year{width:100%}
.calendriermini select.ui-datepicker-month,.calendriermini select.ui-datepicker-year{width:49%}
.calendriermini .ui-datepicker-buttonpane{background-image:none;margin:0;padding:0 .2em;border-left:0;border-right:0;border-bottom:0;font-size:.8em}
.calendriermini .ui-datepicker-buttonpane button{float:right;margin:.5em .2em .4em;cursor:pointer;padding:.2em .6em .3em;width:auto;overflow:visible}
.calendriermini .ui-datepicker-header .ui-icon {background-image: url("plugins/auto/calendriermini/v2.4.1/css/img/month_prev_next-32x16.png");}
</style>
		</div>
		
			
			

			
			<ul>
					
				<li><img src='/prive/images/triangle.gif' />4 février 2021 : <a href=/?article20>Rassemblement à l&#8217;Assemblée Nationale</a></li>
			
				<li><img src='/prive/images/triangle.gif' />4 février 2021 : <a href=/?article20>Manifestation, départ Place de la République</a></li>
			
			</ul>
			
</div><!--ajaxbloc--><hr />
			<!-- /calendrier -->

			

			<br /><br />
			
				<div class="crayon article-texte-17 texte surlignable"><div class='actions'>
<h2>SOUTENIR CET APPEL</h2>
<p><a href='/appel/?signe=oui'>Je soutiens cet appel</a>&nbsp;</p>
</div></div>
				<hr />
			
			
			
			<!-- extra/sommaire -->		</aside><!--.aside-->
<!-- fin colonne de droite -->
		
<!-- pied de page -->
		<footer class="footer clearfix">
			<p class="colophon">
<span class="sep"> | </span>
&mdash; &#171;&nbsp;Pour un véritable service public de l’énergie&nbsp;!&nbsp;&#187;<span class="sep"> | </span>
<a rel="contents" href="spip.php?page=plan">Plan du site</a><span class="sep"> |
</span><a href="spip.php?page=backend" rel="alternate" title="Syndiquer tout le site">RSS&nbsp;2.0</a>

<span class="sep"> |
</span>
<a href="Mention-legales.html">Mention légales</a>


<span class="sep"> | </span>

<a href="Contacts.html">Contacts</a>

</p>
<p class="colophon"><a href="spip.php?page=login&amp;url=.%2F" rel="nofollow" class='login_modal'>Se connecter</a>
<span class="sep"> | </span><span class="generator"><a href="http://www.spip.net/" title="Site réalisé avec SPIP" class="spip_out">SPIP</a></span>
</p>		</footer>
	</div>
</div>
</body></html>